Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] notetab options

Expand Messages
  • kerry@GilaMountainDulcimers.com
    Hey!! GREAT!! It is working now the way I want it to. I changed a few other things while I was there! THANK YOU SOOOO MUCH!!!! You are a wizard!
    Message 1 of 7 , Dec 1, 2002
    • 0 Attachment
      Hey!! GREAT!! It is working now the way I want it to. I changed a
      few other things while I was there! THANK YOU SOOOO MUCH!!!! You are a
      wizard!
      ((((((hugs))))))
      Kerry Anderson, New Mexico
      Amazing Dulcimers!
      http://www.GilaMountainDulcimers.com
      Books, CDs, Festivals, Dulcimer Clubs, Links


      ----- Original Message -----
      Subject: Re: [NTB] notetab options


      > Hi Kerry,

      > Enter this in the INI file under the [Options] section. The
      > order does not matter, but I'd insert it with the others. Make
      > sure your INI file is not marked read-only in its file properties
      > (Windows Explorer or My Computer) and also under the Document
      > menu in NoteTab.
      >
      > HtmlUppercase=0
      >
      > >> HtmlFeatures=1
      > >> HtmlLowercase=1
      > >> HtmlUppercase=0
      > >> IndentWithTab=1
      > >> LowercaseUrls=1
      > >>
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.