Loading ...
Sorry, an error occurred while loading the content.

Re: Auto Replace Problem

Expand Messages
  • Julie
    ... The user additions to the dictionary are stored in a file named default.udt. Look in the [Auto Correct] section of the file for a reference similar to
    Message 1 of 2 , Aug 6 4:23 PM
    • 0 Attachment
      you wrote:

      >When I spell check the word EU is automatically replaced by the word DU
      >The only thing I can do is go back through the document after running
      >spell check and returning the word DU to back to the intended EU (European
      >Union)
      >
      >This replacement only happens when I spell check and at no other time. Can
      >anyone suggest some flag or something which might be truned on, but which
      >I cannot find, which will stop this behaviour.

      The user additions to the dictionary are stored in a file named
      default.udt. Look in the [Auto Correct] section of the file for a
      reference similar to
      AC_1=EU@@@DU
      and delete the line. You can either add a reference in the [Added] section
      to ignore EU, or do another pass of the spell checker and click on Add.

      I know I've seen clips either here or the Clips list to speed this process
      along. You might want to do a search of the archives @
      http://groups.yahoo.com/group/notetab/messages

      Julie
    Your message has been successfully submitted and would be delivered to recipients shortly.