Loading ...
Sorry, an error occurred while loading the content.
 

Re: [NTB] translation of built in variables

Expand Messages
  • Jody
    Hi Roger, Harvey, and Others, Please delete the extra text that is not needed to understand your reply. It causes some users to pay more for their Internet
    Message 1 of 7 , Nov 1, 2001
      Hi Roger, Harvey, and Others,

      Please delete the extra text that is not needed to understand
      your reply. It causes some users to pay more for their Internet
      use when they add it all up and go over their quota. Also,
      please post all Clip questions and Clips to the Clips List.

      The Basic list is reserved for the very basics of NoteTab. TIA

      >That did it!
      >
      >I inserted "^!" on a line by itself (without the quotes) and
      >everything works as expected. Interesting.


      Happy Clip'n!
      Jody

      http://www.notetab.net

      Subscribe, UnSubscribe, Options
      mailto:Ntb-Clips-Subscribe@yahoogroups.com
      mailto:Ntb-Clips-UnSubscribe@yahoogroups.com
      http://groups.yahoo.com/group/ntb-clips
    • Manuel123
      When I press the aplication key, in a file.html: and I go to edit option, the deffault html editor is Frontpage. So how may I put Notetab to be the deffault
      Message 2 of 7 , Apr 14, 2002
        When I press the aplication key, in a "file.html:" and I go to edit
        option,
        the deffault html editor is Frontpage.

        So how may I put Notetab to be the deffault html editor in Windows 98?
        ---
        Cursos para ciegos
        Windows,Iexplorer,Outlook,Html,Word,Excel,Access
        http://www.solotxt.com
      • Jody
        Hi Manuel123, ... Go to the Help menu and click on Replace MS Notepad. Also into Options | Associations and Remove the file associations if there are any
        Message 3 of 7 , Apr 15, 2002
          Hi Manuel123,

          >When I press the aplication key, in a "file.html:" and I go to
          >edit option, the deffault html editor is Frontpage.

          Go to the Help menu and click on Replace MS Notepad. Also into
          Options | Associations and Remove the file associations if there
          are any there that do not appear to be working correctly. Click
          on OK so the registry gets updated and then go back into
          Associations and Add the file types you want. Just Add them if
          none were there to begin with. You can always go to the
          Utilities Library and click on the Clips listed below the NoteTab
          Shortcut section clicking on the Clips you desired.

          >So how may I put Notetab to be the deffault html editor in Windows 98?
          >---
          >Cursos para ciegos
          >Windows,Iexplorer,Outlook,Html,Word,Excel,Access
          >http://www.solotxt.com
          >
          >
          >To unsubscribe click on address below and send the message empty:
          >mailto:notetab-unsubscribe@yahoogroups.com
          >http://groups.yahoo.com/list/notetab
          >
          >Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
        Your message has been successfully submitted and would be delivered to recipients shortly.