Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] How to change default path to fix "file not found" error.

Expand Messages
  • Jody
    Hi Don and Others, ... I have never had to do that and have not problem with it from WS_FTP and have spaces in my path. Check to see if you have DDE checked
    Message 1 of 4 , Jan 23, 2001
    • 0 Attachment
      Hi Don and Others,

      >1. For some reason in my computer/view/options/file associations
      >notetab light was still specifed for some types of files, so I
      >removed all of those...which had no effect on WS_FTP which would
      >still open light when I specified Pro.
      >
      >2. Finally carefully studying the error message I concluded that
      >my folder names (pro is a sub folder inside light) had
      >spaces....NoteTab#Light and NoteTab#Pro where the # means I had a
      >space.

      I have never had to do that and have not problem with it from
      WS_FTP and have spaces in my path. Check to see if you have DDE
      checked in WinExplorer View | Folder Options | File Types. If
      so, uncheck it.

      Happy NoteTab'n,
      Jody Adair

      The NoteTabbers Assistant Page
      http://www.notetab.net

      The NoteTab Basic Discussion List
      mailto:NoteTab-Subscribe@...
      mailto:NoteTab-UnSubscribe@...
      http://www.egroups.com/group/notetab
    Your message has been successfully submitted and would be delivered to recipients shortly.