Loading ...
Sorry, an error occurred while loading the content.

22407Re: Problem with clip wizards in 6.2fv

Expand Messages
  • r.riche
    Mar 8, 2012
      Just checked it in Win XP and it works fine. Has to be something in Win 7, maybe related to the theme not displaying the prompts? Anyway I'll fiddle with it and see if I can get it to display.

      --- In notetab@yahoogroups.com, "Dave" <dmc43959@...> wrote:
      >
      > Hi
      > tried this and works
      > H="data"
      > "^?{First Name}","^?{Last Name}","^?{Address 1}"
      > THANKYOU DAVE M
      >
      > ----- Original Message -----
      > From: "r.riche" <ron_riche@...>
      > To: <notetab@yahoogroups.com>
      > Sent: Thursday, March 08, 2012 5:57 PM
      > Subject: [NTB] Problem with clip wizards in 6.2fv
      >
      >
      > > The wizards do not display the headings for the fields when only a single
      > > value box is chosen. Example - the "Address database" demo in the
      > > SampleCode clipbook displays no field headings.
      > >
      > > ;Display Clip wizard with address fields
      > > "^?{First Name}","^?{Last Name}","^?{Address 1}","^?{Address
      > > 2}","^?{City}","^?{State/Province}","^?{ZIP/Postal
      > > Code}","^?{Country}","^?{Phone}","^?{Fax}"
      > >
      > > Using basic Win 7 Home with no fancy features. Any answers?
      > >
      > >
      > >
      > > ------------------------------------
      > >
      > > Fookes Software: http://www.fookes.com/
      > > NoteTab website: http://www.notetab.com/
      > > NoteTab Discussion Lists: http://www.notetab.com/groups.php
      > >
      > > ***
      > > Yahoo! Groups Links
      > >
      > >
      > >
      >
    • Show all 6 messages in this topic