Loading ...
Sorry, an error occurred while loading the content.

21459RE: [NTB] problems with 6.12 ... is it unique or are others having the same issue ...

Expand Messages
  • Don Beam
    Nov 3, 2009
    • 0 Attachment
      Okay, based on the your comments of no known issues, I installed Notetab
      6.121u .. and then the series of files that reflected the problem .. On the
      new machine all worked okay .



      I deleted Notetab and did the same on another machine .. .all worked okay .



      So . .based on this test .. I have to assume (I hope correctly) that this
      was a single event . so I then deleted Notetab from that machine and then
      all that I could from my machine and reinstalled Notetab.



      I have done a couple of tests .. and so far okay .



      Fingers crossed .



      Tanx .. .Don



      From: notetab@yahoogroups.com [mailto:notetab@yahoogroups.com] On Behalf Of
      Eric Fookes
      Sent: Tuesday, November 03, 2009 1:11 PM
      To: notetab@yahoogroups.com
      Subject: Re: [NTB] problems with 6.12 ... is it unique or are others having
      the same issue ...





      You can either upload it to Yahoogroups so others on this list can test
      it, or send it to our support address.

      --
      Regards,

      Eric Fookes
      http://www.fookes.com/

      Don Beam wrote:
      > When I have a system available to do so . I will send it to you . .. am I
      to
      > assume it will be sent the this email address ?
      >
      >
      >
      > Don
      >
      >
      >
      > From: notetab@yahoogroups.com <mailto:notetab%40yahoogroups.com>
      [mailto:notetab@yahoogroups.com <mailto:notetab%40yahoogroups.com> ] On
      Behalf Of
      > Eric Fookes
      > Sent: Tuesday, November 03, 2009 12:51 PM
      > To: notetab@yahoogroups.com <mailto:notetab%40yahoogroups.com>
      > Subject: Re: [NTB] problems with 6.12 ... is it unique or are others
      having
      > the same issue ...
      >
      >
      >
      >
      >
      > Hi Don,
      >
      > Could you send us a sample file that exhibits the problem (in a ZIP
      > attachment) along with instructions to reproduce the issue?





      [Non-text portions of this message have been removed]
    • Show all 18 messages in this topic