Loading ...
Sorry, an error occurred while loading the content.

Re: Can´t install mod_perl, allmost all tests fail.

Expand Messages
  • Perrin Harkins
    ... I built 1.99_09 last night on Red Hat 9 with Apache 2.0.45 without any problems. Please send the information described here as Stas requested:
    Message 1 of 6 , May 1 4:49 AM
    • 0 Attachment
      On Thursday 01 May 2003 5:27 am, Niko Järvinen wrote:
      > I do use mod_perl 1.99_09. I tried CVS and tar.gz packet and neither
      > worked.

      I built 1.99_09 last night on Red Hat 9 with Apache 2.0.45 without any
      problems. Please send the information described here as Stas requested:
      http://perl.apache.org/docs/2.0/user/help/help.html#Reporting_Problems

      Also, what is your $LANG environment variable set to?

      - Perrin
    Your message has been successfully submitted and would be delivered to recipients shortly.