Loading ...
Sorry, an error occurred while loading the content.

Zoomtext Docreader

Expand Messages
  • Haverp@aol.com
    With Zoomtext 9.1, I often use color enhancement to provid white text on a black background. I also have docreader set up to use white text on a black
    Message 1 of 3 , Jan 27, 2008
    • 0 Attachment
      With Zoomtext 9.1, I often use color enhancement to provid white text on a
      black background. I also have docreader set up to use white text on a black
      background, but when I have color enhancements enabled and activate docreader,
      I get a washed out screen. When color enhancements are not enabled docreader
      works fine. It is very cumbersome having to deactivate color enhancements
      every time I want to use docreader. Suggestions? Comments?

      Thanks,

      /greg




      **************Start the year off right. Easy ways to stay in shape.
      http://body.aol.com/fitness/winter-exercise?NCID=aolcmp00300000002489


      [Non-text portions of this message have been removed]
    • snloohoo
      I also prefer reading white text on black. Have you tried changing your color contrast through your computers desktop settings. By doing this you don t need
      Message 2 of 3 , Feb 15, 2008
      • 0 Attachment
        I also prefer reading white text on black. Have you tried changing
        your color contrast through your computers desktop settings. By
        doing this you don't need to use the color enhanceing tool on
        Zoomtext.

        Hust a thought

        Sue

        -- In magnifiers@yahoogroups.com, Haverp@... wrote:
        >
        >
        > With Zoomtext 9.1, I often use color enhancement to provid white
        text on a
        > black background. I also have docreader set up to use white text on
        a black
        > background, but when I have color enhancements enabled and
        activate docreader,
        > I get a washed out screen. When color enhancements are not
        enabled docreader
        > works fine. It is very cumbersome having to deactivate color
        enhancements
        > every time I want to use docreader. Suggestions? Comments?
        >
        > Thanks,
        >
        > /greg
        >
        >
        >
        >
        > **************Start the year off right. Easy ways to stay in
        shape.
        > http://body.aol.com/fitness/winter-exercise?
        NCID=aolcmp00300000002489
        >
        >
        > [Non-text portions of this message have been removed]
        >
      • Haverp@aol.com
        _snloohoo@yahoo.com_ (mailto:snloohoo@yahoo.com) writes: I also prefer reading white text on black. Have you tried changing your color contrast through your
        Message 3 of 3 , Feb 16, 2008
        • 0 Attachment
          _snloohoo@..._ (mailto:snloohoo@...) writes:

          I also prefer reading white text on black. Have you tried changing
          your color contrast through your computers desktop settings. By
          doing this you don't need to use the color enhanceing tool on
          Zoomtext.


          I've tried that. It makes too many things unreadable. I find it much better
          to be able to reverse on the fly with color enhancements. The best solution
          I can come up with is to first disable color enhancements or change the
          docreader settings for use with color enhancements on. Of course it would be
          better if docreader was not effected by color enhancement. I also find color
          enhancement effects my screen saver. On m windows 98 machine with zoomtext 7,
          color filter does not effect the screen saver.

          /greg



          **************Ideas to please picky eaters. Watch video on AOL Living.
          (http://living.aol.com/video/how-to-please-your-picky-eater/rachel-campos-duffy/
          2050827?NCID=aolcmp00300000002598)


          [Non-text portions of this message have been removed]
        Your message has been successfully submitted and would be delivered to recipients shortly.