Loading ...
Sorry, an error occurred while loading the content.

Re: Plugin dll Defective?

Expand Messages
  • David
    I actually picked that up online (somewhere, I can t remember now) that someone using a plugin for a controller needed the NET and the SP2 version of windows.
    Message 1 of 4 , Oct 3, 2012
    • 0 Attachment
      I actually picked that up online (somewhere, I can't remember now) that someone using a plugin for a controller needed the NET and the SP2 version of windows. It worked perfectly so it must mean something.

      Dave

      --- In mach1mach2cnc@yahoogroups.com, Colten Edwards <cd.edwards@...> wrote:
      >
      > I can't see why .net or sp2 would be required. I am not using any of that stuff in my plugin at all. Weird.
      >
      > Sent from my iPhone
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.