Loading ...
Sorry, an error occurred while loading the content.

Re: loadfile problem

Expand Messages
  • William
    brian, that did it. i just knew it was something silly i forgot thanks again bill
    Message 1 of 6 , Feb 1, 2012
    • 0 Attachment
      brian,

      that did it.
      i just knew it was something silly i forgot
      thanks again

      bill

      --- In mach1mach2cnc@yahoogroups.com, Brian Barker <brianb@...> wrote:
      >
      > Hi Bill,
      > Try this :
      > LoadFile ("C:\MACH3\GCODE\new table mill.tap")
      >
      > Thanks
      > Brian
      >
      > William wrote:
      > > I have a button that loads a special file. I am getting a syntax error on the following line.
      > > LoadFile (C:\MACH3\GCODE\new table mill.tap)
      > > What is wrong?
      > >
      > > Bill
      > >
      > >
      >
    • William
      brian, worked great just knew it was something silly i was forgetting to do thanks again bill
      Message 2 of 6 , Feb 1, 2012
      • 0 Attachment
        brian,

        worked great
        just knew it was something silly i was forgetting to do
        thanks again

        bill

        --- In mach1mach2cnc@yahoogroups.com, Brian Barker <brianb@...> wrote:
        >
        > Hi Bill,
        > Try this :
        > LoadFile ("C:\MACH3\GCODE\new table mill.tap")
        >
        > Thanks
        > Brian
        >
        > William wrote:
        > > I have a button that loads a special file. I am getting a syntax error on the following line.
        > > LoadFile (C:\MACH3\GCODE\new table mill.tap)
        > > What is wrong?
        > >
        > > Bill
        > >
        > >
        >
      • William
        brian, worked great just knew it was something silly i was forgetting to do thanks again bill
        Message 3 of 6 , Feb 1, 2012
        • 0 Attachment
          brian,

          worked great
          just knew it was something silly i was forgetting to do
          thanks again

          bill

          --- In mach1mach2cnc@yahoogroups.com, Brian Barker <brianb@...> wrote:
          >
          > Hi Bill,
          > Try this :
          > LoadFile ("C:\MACH3\GCODE\new table mill.tap")
          >
          > Thanks
          > Brian
          >
          > William wrote:
          > > I have a button that loads a special file. I am getting a syntax error on the following line.
          > > LoadFile (C:\MACH3\GCODE\new table mill.tap)
          > > What is wrong?
          > >
          > > Bill
          > >
          > >
          >
        Your message has been successfully submitted and would be delivered to recipients shortly.