Loading ...
Sorry, an error occurred while loading the content.

Controlling sending of "video preamble ID"

Expand Messages
  • Brian
    I can t control whether or not the video pramble ID is sent. (I can t turn it off) I have checked the online documentation and tried about every combination
    Message 1 of 1 , Jan 31, 2010
    • 0 Attachment
      I can't control whether or not the video pramble ID is sent. (I can't turn it off) I have checked the online documentation and tried about every combination of the settings on the ID tab. Everything else seem to be working as expected.

      I'm using Ubuntu 9.10 with:
      fldigi 3.12.5 (installed from the binaries on the download site)
      hamlib2 v1.2.9 (installed from the standard package)

      Does anyone have any ideas where to look next?

      72 de AB8RB, Brian
    Your message has been successfully submitted and would be delivered to recipients shortly.