Loading ...
Sorry, an error occurred while loading the content.

mint

Expand Messages
  • wa6mbz
    Hello, You may need to have jack audio dependency installed as well. Also, you may need to compile the latest version of fltk and you the compiling yourself
    Message 1 of 1 , Sep 1, 2012
    • 0 Attachment
      Hello, You may need to have jack audio dependency installed as well.
      Also, you may need to compile the latest version of fltk and you
      the compiling yourself and not relay on an earlier version from
      such repository.
    Your message has been successfully submitted and would be delivered to recipients shortly.