Loading ...
Sorry, an error occurred while loading the content.

New Install

Expand Messages
  • kenwood1995
    Have a new install of Ubuntu and thought I done the proper route for Fldigi install, but I can t make the executable. Had it working fine on Linux Mint, but
    Message 1 of 4 , Jun 4, 2007
    • 0 Attachment
      Have a new install of Ubuntu and thought I done the proper route for
      Fldigi install, but I can't make the executable. Had it working fine
      on Linux Mint, but messed up my system and started fresh with Ubuntu.
      Murry
    • Joe Barr
      Have you installed build-essential and the other prerequisites?
      Message 2 of 4 , Jun 4, 2007
      • 0 Attachment
        Have you installed build-essential and the other prerequisites?


        On Tue, 2007-06-05 at 00:47 +0000, kenwood1995 wrote:
        > Have a new install of Ubuntu and thought I done the proper route for
        > Fldigi install, but I can't make the executable. Had it working fine
        > on Linux Mint, but messed up my system and started fresh with Ubuntu.
        > Murry
        >
        >
        >
        >
        > Yahoo! Groups Links
        >
        >
        >
      • kenwood1995
        Thanks for the push Joe, I m up and fine now. Think my Chaemo brain from 2005 kicked in there for a bit. Murry
        Message 3 of 4 , Jun 5, 2007
        • 0 Attachment
          Thanks for the push Joe, I'm up and fine now. Think my Chaemo brain
          from 2005 kicked in there for a bit.
          Murry


          --- In linuxham@yahoogroups.com, Joe Barr <k1gpl@...> wrote:
          >
          >
          > Have you installed build-essential and the other prerequisites?
          >
          >
          > On Tue, 2007-06-05 at 00:47 +0000, kenwood1995 wrote:
          > > Have a new install of Ubuntu and thought I done the proper route for
          > > Fldigi install, but I can't make the executable. Had it working fine
          > > on Linux Mint, but messed up my system and started fresh with Ubuntu.
          > > Murry
          > >
          > >
          > >
          > >
          > > Yahoo! Groups Links
          > >
          > >
          > >
          >
        • Joe Barr
          ... Sounds like me. :)
          Message 4 of 4 , Jun 5, 2007
          • 0 Attachment
            On Tue, 2007-06-05 at 17:22 +0000, kenwood1995 wrote:
            > Thanks for the push Joe, I'm up and fine now. Think my Chaemo brain
            > from 2005 kicked in there for a bit.
            > Murry
            >

            Sounds like me. :)

            >
            > ---
          Your message has been successfully submitted and would be delivered to recipients shortly.