Loading ...
Sorry, an error occurred while loading the content.

Re: [linuxham] Fldigi Version 1.34

Expand Messages
  • Ed
    ... Try apt-get install xorg-dev Ed W3NR
    Message 1 of 4 , May 1, 2007
    • 0 Attachment
      Jerry W wrote:
      > When trying to install FLTK says I need some X11 libraries. Which ones?
      >
      > Running Simply Mepis 6.5.02 64 bit OS.
      >
      > Jerry - K0HZI


      Try

      apt-get install xorg-dev


      Ed W3NR
    Your message has been successfully submitted and would be delivered to recipients shortly.