Loading ...
Sorry, an error occurred while loading the content.
 

pecl packages

Expand Messages
  • kristopher.clark
    I ve downloaded the following pecl packages and untared them: LZF-1.5.0 memcache-3.0.2 but I can t figure out how to install them. I installed another package
    Message 1 of 1 , Dec 16, 2008
      I've downloaded the following pecl packages and untared them:

      LZF-1.5.0
      memcache-3.0.2

      but I can't figure out how to install them. I installed another
      package today but lost my documentation. Google has not helped me any,
      help please!!

      Thanks,
      Kris
    Your message has been successfully submitted and would be delivered to recipients shortly.