Loading ...
Sorry, an error occurred while loading the content.

[linux-dell-laptops] Installing on XPi-120, Help!

Expand Messages
  • jogul@usia.gov
    Trying to install Red Hat. I am using a scsi CDROM attached to the scsi port on the Dell replicator. I am using Red Hat s boot floppy. The boot works fine,
    Message 1 of 2 , Aug 31, 1999
    • 0 Attachment
      Trying to install Red Hat. I am using a scsi CDROM attached to the scsi port on the Dell replicator. I am using Red Hat's boot floppy. The boot works fine, but when its time to load Red Hat from the cdrom, the computer can't find the cdrom. If anyone else has tried this and succeeded, I sure would appreciate your help. Thanks.

      Jim
    • clive@thesource.org.uk
      jogu-@usia.gov wrote: original article:http://www.egroups.com/group/linux-dell-laptops/?start =78 ... scsi port on the Dell replicator. I am using Red Hat s
      Message 2 of 2 , Nov 5, 1999
      • 0 Attachment
        jogu-@... wrote:
        original article:http://www.egroups.com/group/linux-dell-laptops/?start
        =78
        > Trying to install Red Hat. I am using a scsi CDROM attached to the
        scsi port on the Dell replicator. I am using Red Hat's boot floppy.
        The boot works fine, but when its time to load Red Hat from the cdrom,
        the computer can't find the cdrom. If anyone else has tried this and
        succeeded, I sure would appreciate your help. Thanks.

        Use the 5.2 boot.img and supp.img files to enable PCMCIA, then use the
        6.0 CD.
      Your message has been successfully submitted and would be delivered to recipients shortly.