Loading ...
Sorry, an error occurred while loading the content.
 

RE: [linux-dell-laptops] Compiling ltmodem-6.0.0a1...

Expand Messages
  • Domsalla, Thorsten
    SORRY!! ... in ... Ooups, wrong quotation. Sorry for the confusion I might have caused. It reads [ltmodem-6.00a.tar.gz] fails to build with kernel 2.4.13, use
    Message 1 of 12 , Oct 30, 2001
      SORRY!!

      >> page saying "DON'T use 6.0.0a1 for PCI cards of the type that are build
      in
      > Why? (I'm currently not online to read that page.)

      Ooups, wrong quotation. Sorry for the confusion I might have caused. It
      reads "[ltmodem-6.00a.tar.gz] fails to build with kernel 2.4.13, use 6.00b4
      with 2.4.13 or later". The capacity for remembering, you know ...

      TJ
    Your message has been successfully submitted and would be delivered to recipients shortly.