Loading ...
Sorry, an error occurred while loading the content.

novice question: enabling 802.11b mini-PCI in RH7.1?

Expand Messages
  • Robert Halloran
    Just got the card, installed it, works fine under W2K. The wvlan_cs module is already loaded, but obviously not enabled. What will be needed to enable the
    Message 1 of 1 , Oct 18, 2001
    • 0 Attachment
      Just got the card, installed it, works fine under W2K.
      The wvlan_cs module is already loaded, but obviously
      not enabled. What will be needed to enable the card
      under RH 7.1?

      Thanks in advance.

      Bob Halloran
      Jacksonville FL
    Your message has been successfully submitted and would be delivered to recipients shortly.