Loading ...
Sorry, an error occurred while loading the content.

RE: Spam: Re: [linux-dell-laptops] [ACPI] Speedstep-centrino problems

Expand Messages
  • Simon Moore
    Not sure why either but I am ;) ... De: Steve Friis [mailto:sfriis2002@yahoo.com] Enviado el: jueves, 10 de febrero de 2005 15:58 Para:
    Message 1 of 1 , Feb 10, 2005
    • 0 Attachment
      Not sure why either but I am ;)
      -----Mensaje original-----
      De: Steve Friis [mailto:sfriis2002@...]
      Enviado el: jueves, 10 de febrero de 2005 15:58
      Para: linux-dell-laptops@yahoogroups.com
      Asunto: Spam: Re: [linux-dell-laptops] [ACPI] Speedstep-centrino problems

      Not sure why you would be having this problem as I am using FC-3 on a Dell D800
      and it loaded automatic with no problem.


      --- saimonmoore <simon_moore@...> wrote:

      > Hi,
      > I'm trying to get acpi cpu throttling working for my Dell Inspiron
      > 510m with a Pentium M Centrino 1.6 Ghz cpu.
      > I have tried a number of possibilites but have not got anywhere. I
      > have an open case over at the gentoo forums but we have not had
      > success in resolving this problem.
      > I would very much appreciate it if someone could take a look at this
      > thread and possbily come up with a suggestion of what might be causing
      > this. (http://forums.gentoo.org/viewtopic.php?p=2076710) I have a lot
      > of info in that thread that you should find useful but if there's any
      > other info you require I'll post it tonight.
      > For what it's worth I hope it intrigues some of you enough to help me
      > out.
      > Thanks all the same,
      > Regards,
      > Saimon

      Do you Yahoo!?
      The all-new My Yahoo! - Get yours free!

      Please post your X config files in the group links or database
      To unsubscribe, email: linux-dell-laptops-unsubscribe@yahoogroups.com
      FAQ: http://www.whacked.net/ldl/faq

    Your message has been successfully submitted and would be delivered to recipients shortly.