Loading ...
Sorry, an error occurred while loading the content.

Tulip modules compile (OT)

Expand Messages
  • W.K. Vladmir Ward
    Hey all Installing Gentoo on a machine, but my NIC requires a DEC-compatible module. I hear the tulip module is supposed to work with this... problem is I
    Message 1 of 1 , Feb 25, 2003
    • 0 Attachment
      Hey all

      Installing Gentoo on a machine, but my NIC requires a
      DEC-compatible module. I hear the tulip module is
      supposed to work with this... problem is I can't
      compile them on that machine (no 'make' before gentoo
      is installed) and if I try to compile it on another
      machine I get a kernel version mismatch error. Anyone
      know how to specify the version explicitly?

      =====

      "The clock strikes 12, and moondrops burst out at you from the hiding place.
      Miss Carrie Nurse and Susie Dear would find themselves at Four Winds Bar.
      It's the nexus of the crisis, and the origin of storms.
      Just the place to hopelessly encounter time...
      And then came me..."

      -Metallica, "Astronomy"


      __________________________________________________
      Do you Yahoo!?
      Yahoo! Tax Center - forms, calculators, tips, more
      http://taxes.yahoo.com/
    Your message has been successfully submitted and would be delivered to recipients shortly.