Loading ...
Sorry, an error occurred while loading the content.

vertical bars

Expand Messages
  • mikeborow
    After installing Re Hat 7.3, i rebooted my computer, everything loaded, and the moment that the graphical logon should have popped up all i get is vertical
    Message 1 of 2 , Jun 3, 2002
    • 0 Attachment
      After installing Re Hat 7.3, i rebooted my computer, everything
      loaded, and the moment that the "graphical" logon should have popped
      up all i get is vertical bars of alternating colors. I have no idea
      what's going on, i followed the adivce of the other post on which
      screen to select but the problem still occurs, any ideas?
      Thx Mike
    • scottseagroves
      I don t think you mentioned what sort of video card you have. If you have an Nvidia card you need to get drivers for linux. You can install those now, even
      Message 2 of 2 , Jun 4, 2002
      • 0 Attachment
        I don't think you mentioned what sort of video card you have. If you
        have an Nvidia card you need to get drivers for linux. You can
        install those now, even after you've done the linux install. There is
        information in this group's FAQ on it, the drivers are available here:

        http://www.nvidia.com/view.asp?PAGE=linux

        Scott

        --- In linux-dell-laptops@y..., "mikeborow" <mikeborow@y...> wrote:
        > After installing Re Hat 7.3, i rebooted my computer, everything
        > loaded, and the moment that the "graphical" logon should have popped
        > up all i get is vertical bars of alternating colors. I have no idea
        > what's going on, i followed the adivce of the other post on which
        > screen to select but the problem still occurs, any ideas?
        > Thx Mike
      Your message has been successfully submitted and would be delivered to recipients shortly.