Loading ...
Sorry, an error occurred while loading the content.

More about X on my 5Ke

Expand Messages
  • beg14+@pitt.edu
    I have turned off APM in the BIOS and my screen still carmelizes
    Message 1 of 2 , Nov 3, 2000
    • 0 Attachment
      I have turned off APM in the BIOS and my screen still carmelizes
    • roman.legat@topmail.de
      ... Try to compile a kernel without APM, this is what fixed out problem... CU, Roman
      Message 2 of 2 , Nov 7, 2000
      • 0 Attachment
        --- In linux-dell-laptops@egroups.com, beg14+@p... wrote:
        > I have turned off APM in the BIOS and my screen still carmelizes

        Try to compile a kernel without APM, this is what fixed out problem...

        CU, Roman
      Your message has been successfully submitted and would be delivered to recipients shortly.