Loading ...
Sorry, an error occurred while loading the content.

Re: AW: [linux-dell-laptops] vmware 3.0 on a dell inspiron 8100

Expand Messages
  • Patrick Graf
    hello yes, that is one of my two problems, the other is that with the read errors when installing from a plain w2k. paddy
    Message 1 of 8 , Feb 22, 2002
    View Source
    • 0 Attachment
      hello

      yes, that is one of my two problems, the other is that with the read
      errors when installing from a plain w2k.

      paddy

      On Fri, 22 Feb 2002, Frank Schalli wrote:

      > Hello Paddy,
      > do you want to install from the recovery CD ? I think there is the problem
      > that the setup is searching for the DELL Hardware configuration. I had a
      > problem with a toshiba laptop to install the dvdplayer. The toshiba was
      > installed with a plain w2k and if i want to install the dell-delivered
      > dvd-software the setup brought the message this is no toshiba computer.
      >
      > So try the installation with plain w2k and it will work fine. I have an
      > installation running on a c810 and works real fine.
      >
      > cu frnk
      > ----------------------
      > hello
      >
      > does this also affect scsi-devices and/or cdrom?
      >
      > i'm trying to install w2k in vmware for a long time now. i can boot from
      > cdrom and choose the harddrive to install on, but then when it starts
      > copying files there is always an error about different files that could not
      > be copied.
      >
      > i once thought it is my w2k-cd, but it worked before on this computer.
      > unfortunately i don't have an other one, or does anybody know how to
      > install a w2k shipped with the laptop (it can't find a dell computer,
      > logical it's vmware).
      >
      > many thanks for any help
      >
      > paddy
    Your message has been successfully submitted and would be delivered to recipients shortly.