Loading ...
Sorry, an error occurred while loading the content.

Re: [linux-dell-laptops] Born to Frag Logo

Expand Messages
  • andy
    ... Yeah... I ve heard that a bit... but there are other ISP s who think anything comming from AT&T worldnet is spam LOL :) --Andrew
    Message 1 of 36 , Feb 1, 2002
    • 0 Attachment
      On Friday 01 February 2002 08:32 pm, you wrote:
      > glad to hear it...if you come up w/ a cool screen on your own - post it in
      > the files section. :)
      >
      > btw - i got your email regarding my stolen I8000 - thanks for your
      > thoughts. :) too bad i can't seem to reply to you...your ISP seems to think
      > any email coming from an SMTP server on earthlink's DSL IP range must be a
      > spammer. :-P
      >
      Yeah... I've heard that a bit... but there are other ISP's who think anything
      comming from AT&T worldnet is spam LOL :)
      --Andrew

      > cheers,
      > steve
      >
      > On Fri, Feb 01, 2002 at 03:45:06PM -0500, andy wrote:
      > > THANX! My new BIOS logo kicks ARSE! btw, the spl2.exe program is the
      > > one that works with the I8100
      > >
      > > Thanx again :)
      > >
      > > --Andrew
      > >
      > > --------------------------------------------------------------
      > > Please post your X config files in the group links or database
      > > FAQ: http://www.whacked.net/ldl/faq
      > >
      > > Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
    • andy
      ... ummmm... hehehe I GOT it from the files section on this usergroup :) it s in the file called dell-utils.tar.gz or smthing YWABL (Your Welcome A Bit Later
      Message 36 of 36 , Feb 6, 2002
      • 0 Attachment
        On Tuesday 05 February 2002 06:07 am, you wrote:
        > > > >THANX! My new BIOS logo kicks ARSE! btw, the spl2.exe program
        >
        > is the
        >
        > > > > one that works with the I8100
        >
        > Sorry - I cant find this utility anywhere! Even the mighty google is
        > stumped.
        > Do you have a URL? or better still, upload it to the files section for
        > this group?
        >
        > TIA
        ummmm... hehehe I GOT it from the files section on this usergroup :)

        it's in the file called dell-utils.tar.gz or smthing

        YWABL
        (Your Welcome A Bit Later ;)
        --Andrew
        >
        > Matt
        >
        >
        >
        > --------------------------------------------------------------
        > Please post your X config files in the group links or database
        > FAQ: http://www.whacked.net/ldl/faq
        >
        > Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
      Your message has been successfully submitted and would be delivered to recipients shortly.