Loading ...
Sorry, an error occurred while loading the content.

9154Re: [jogja-linux] firefox (OOT)

Expand Messages
  • jeparas buying agent
    Aug 1, 2005
      sorry saya pakai XP dan mandriva 10 (dual OS) saya maksudkan kejadian
      dikedua OS, maaf bila mengganggu, XPnya. mau dibuang takut kalau
      trouble di linux tak tahu benahinya.

      On 8/1/05, Joshua Jackson <joshua@...> wrote:
      >
      > jeparas buying agent wrote:
      >
      > >Dear All.
      > >
      > >Saya pakai P3 kemarn saya pakai firefox bisa, lalu ketika saya update,
      > >malah tak bisa di install, katanya (yang keluar di kopiku) harus
      > >update IE.
      > >kalau ada yang tahu tolong saya dikasih pencerahan bagaimana ini.
      > >pakaiThunderbird netscape browsing yang tak bisa terinstall juga.
      > >tolong rekan 2x.
      > >salam
      > >
      > >
      > Lagi ngomongin windows yah?
      >
      > --
      > Throw your windows out of the windows
      > In the free world, why do you need windows and gates?
      > Blog: http://jroller.com/page/thejavafreak
      >
      >
      >
      > "This is my way being a linuxer..."
      > http://jogja.linux.or.id
      > http://jogja.linux.or.id/wiki/
      >
      > Untuk berhenti langganan silahkan kirim email kosong ke:
      > jogja-linux-unsubscribe@yahoogroups.com
      >
      >
      >
      >
      >
      > SPONSORED LINKS
      > Linux operating system Unix operating system Linux software
      > Yogyakarta Unix
      >
      > ________________________________
      > YAHOO! GROUPS LINKS
      >
      >
      > Visit your group "jogja-linux" on the web.
      >
      > To unsubscribe from this group, send an email to:
      > jogja-linux-unsubscribe@yahoogroups.com
      >
      > Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.
      >
      > ________________________________
      >
    • Show all 17 messages in this topic