Loading ...
Sorry, an error occurred while loading the content.
 

Update ME-docu-sets

Expand Messages
  • dgroth@gmx.de
    Hello, recently I was preparing some GNU-Docs for Cygwin-users in the format similar to the chm-files. Requires IE4.0ff. Fortunatly I was also successfull in
    Message 1 of 1 , May 8, 2000
      Hello,

      recently I was preparing some GNU-Docs for Cygwin-users in the format
      similar to the chm-files. Requires IE4.0ff.

      Fortunatly I was also successfull in rewriting the index-function provided
      by the MS-docs in JavaScript, which means tha you can use this also with
      Netscape an therfore also on other OS.
      Please make a try at: http://www.microemacs.de/findex.htm. Can be take
      some time to download the index-database (50kb).
      Works with Netscape 4.72, IE 4.01, IE5.0 but not with Mozilla 14.
      If you get it working with other browsers, please let me know.
      The JavaScript pages can be downloaded at:
      http://www.microemacs.de/download/findex.zip

      Best regards,
      Detlef

      --
      Sent through GMX FreeMail - http://www.gmx.net
    Your message has been successfully submitted and would be delivered to recipients shortly.