Loading ...
Sorry, an error occurred while loading the content.
 

Re: [jasspa] Fill-paragraph with not more than oine space

Expand Messages
  • Meino Christian Cramer
    From: Jon Green Subject: Re: [jasspa] Fill-paragraph with not more than oine space Date: Sun, 17 Jul 2005 17:21:07 +0100 Uuuuh...Aaahhh! I
    Message 1 of 3 , Jul 17, 2005
      From: Jon Green <jon@...>
      Subject: Re: [jasspa] Fill-paragraph with not more than oine space
      Date: Sun, 17 Jul 2005 17:21:07 +0100

      Uuuuh...Aaahhh!

      I read about this Left/Middle/Center thingy...but unfortunately I
      didn't find the right conclusion of that....(sorry...Sunday...my brain
      is half-powered... ;O)

      Thanks a lot for the hint, Jon!

      Meino


      > Meino Christian Cramer wrote:
      > > Hi,
      > >
      > > how can I convince (i)fill-pagraph not to insert extra spaces between
      > > words to do its job?
      > >
      > > I didn't found anything appropiate in the docs...
      > >
      > > Keep microemacsing!
      > > Meino
      > >
      >
      > Change the fill-mode.
      >
      > If you always want it to be left then set $fill-mode in your <user>.emf file to "L".
      >
      > If it is in a document type file then you can change the indentation (see the help esc-h)
      >
      > Jon.
      >
      >
      > __________________________________________________________________________
      >
      > This is an unmoderated list. JASSPA is not responsible for the content of
      > any material posted to this list.
      >
      > To unsubscribe, send a mail message to
      >
      > mailto:jasspa-unsubscribe@yahoogroups.com
      >
      > or visit http://groups.yahoo.com/group/jasspa and
      > modify your account settings manually.
      >
      >
      >
      > Yahoo! Groups Links
      >
      >
      >
      >
      >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.