Loading ...
Sorry, an error occurred while loading the content.
 

RE: [jasspa] Re: Annoying bug in C/C++ mode

Expand Messages
  • Phillips, Steven
    ... Or use buffer-setup and disable Setup Auto Indent Steve
    Message 1 of 6 , Mar 29, 2004
      > If you are doing a lot of editing on these files then
      > turn off cmode in a myc-fhook.

      Or use buffer-setup and disable 'Setup Auto Indent'

      Steve

      >
      > Jon.
      >
      > > If you can find a fix for it, please try a few .c files from the
      > > project as well and see if ME can be used to edit FreeType source.
      > >
      > > Salman
      > >
      > >
      > >
      > >
      > ______________________________________________________________
      > ____________
      > >
      > > This is an unmoderated list. JASSPA is not responsible for
      > the content of
      > > any material posted to this list.
      > >
      > > To unsubscribe, send a mail message to
      > >
      > > mailto:jasspa-unsubscribe@yahoogroups.com
      > >
      > > or visit http://groups.yahoo.com/group/jasspa and
      > > modify your account settings manually.
      > >
      > >
      > >
      > > Yahoo! Groups Links
      > >
      > >
      > >
      > >
      > >
      > >
      >
      >
      >
      >
      > ______________________________________________________________
      > ____________
      >
      > This is an unmoderated list. JASSPA is not responsible for
      > the content of
      > any material posted to this list.
      >
      > To unsubscribe, send a mail message to
      >
      > mailto:jasspa-unsubscribe@yahoogroups.com
      >
      > or visit http://groups.yahoo.com/group/jasspa and
      > modify your account settings manually.
      >
      >
      >
      > Yahoo! Groups Links
      >
      >
      >
      >
      >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.