Loading ...
Sorry, an error occurred while loading the content.

330Re: [jasspa] Available version?

Expand Messages
  • Jon Green
    Feb 28, 2001
    • 0 Attachment
      David Edwards wrote:
      >
      > I seem to be a bit out of date with my jasspa version.
      > I have the latest beta build - 26/01/00. I went back ther today to get the
      > latest - downloaded and its the same as I have.
      > I read the docmode.txt file provided and noticed one thing. The mode > -!-
      > document -!-> as defined in the file does not work. The macros I have
      > (beta) still require sectioned or psuedo-code entries in the heading.
      > Also noticed that although the fill-column was set to 65 in the headers,
      > <c-h, v> still shows fill-col set to 78.
      >
      > Is it possible that I need to download and install a more recent version of
      > the package?
      > If so, where do I get it from?

      http://www.jasspa.com/beta/index.html

      Alpha version from the bottom of the table. Need medev000322.zip

      > Thanks
      > Dave E.
      >
      > __________________________________________________________________________
      >
      > This is an unmoderated list. JASSPA is not responsible for the content of
      >
      > any material posted to this list.
      >
      >
      >
      > Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
    • Show all 2 messages in this topic