Loading ...
Sorry, an error occurred while loading the content.

2355Re: [jasspa] vertical scrollbar missing

Expand Messages
  • Thomas Hundt
    Mar 10, 2009
      Yeah, this is how mine looked too, when I turned it on. That's why I
      said I thought the $scroll variables had to be messed with.

      -Tom Hundt


      Christof Boeckler wrote:
      > Thanks!
      >
      > *Now* everything works, but until I changed the settings in setup (from
      > narrow, no splitter to something else and back) my scrollbar looked like
      > this:
      >
      > http://jamesie.de/tmp/useless.png
      >
      > i.e. rather useless, although I had over 70 lines. At first I thought it
      > was because of my new bigger screen (1600x1200 res.). But now it works fine.
      > The screenshot above looks like a little bug to me.
      >
      > Christof
      >
      > Jon Green schrieb:
      >>
      >> Christof Boeckler wrote:
      >> > Hi!
      >> > Long time - no mail :-)
      >> >
      >> > I don't remember the time when I first noticed this, but at the
      >> moment my
      >> > ME lacks a vertical scroll bar. Is this a configurable feature or more
      >> > some king of buggy behaviour?
      >> > If configurable, how can I reenable it?
      >> >
      >>
      >> M-x user-setup
      >> Platform->Scroll Bars
      >>
      >> Jon.
      >>
      >>
      >
      >
      > Gruß
      > Christof Böckler
      >
      --
      Thomas Hundt <tom@...> +1-415-867-6698
    • Show all 9 messages in this topic