Loading ...
Sorry, an error occurred while loading the content.

RE: [irlp-embedded] Echolink IP address

Expand Messages
  • Mike Mullarkey
    Hi Dave, Thanks again for the help. I am slowly learning all the things that need to be rest etc. Mike Mullarkey (K7PFJ) 6886 Sage Ave Firestone, CO 80504
    Message 1 of 6 , May 18, 2008
    • 0 Attachment
      Hi Dave,

      Thanks again for the help. I am slowly learning all the things that need to
      be rest etc.

      Mike Mullarkey (K7PFJ)
      6886 Sage Ave
      Firestone, CO 80504
      303-954-9695 Home
      303-954-9693 Home Office
      303-718-8052 Cellular

      -----Original Message-----
      From: irlp-embedded@yahoogroups.com [mailto:irlp-embedded@yahoogroups.com]
      On Behalf Of dcameron@...
      Sent: Sunday, May 18, 2008 11:47 AM
      To: irlp-embedded@yahoogroups.com
      Subject: Re: [irlp-embedded] Echolink IP address

      All I did was log in and reset the tbd process.

      Dave
      --------------------------------------------------------
      David Cameron - VE7LTD
      IRLP System Designer - http://www.irlp.net

      -----Original Message-----
      From: "Mike Mullarkey" <k7pfj@...>

      Date: Sun, 18 May 2008 07:30:39
      To:<irlp-embedded@yahoogroups.com>
      Subject: RE: [irlp-embedded] Echolink IP address


      Hi Nate,

      No his is the normal node, just a computer. The Echolink is working now. I
      think David logged in and made some changes. All is working great.

      Mike Mullarkey (K7PFJ)
      Node 3003 Denver Metro

      -----Original Message-----
      From: irlp-embedded@ <mailto:irlp-embedded%40yahoogroups.com>
      yahoogroups.com [mailto:irlp-embedded@
      <mailto:irlp-embedded%40yahoogroups.com> yahoogroups.com]
      On Behalf Of Nate Duehr
      Sent: Sunday, May 18, 2008 12:28 AM
      To: irlp-embedded@ <mailto:irlp-embedded%40yahoogroups.com> yahoogroups.com
      Subject: Re: [irlp-embedded] Echolink IP address

      Mike Mullarkey wrote:

      > The fix for the DTMF works great but K7UND's node will not keep the
      settings if
      > the node happins to reboot for some reason.

      Is his an embedded node too? Remember, they run from RAM disk and you
      have to issue the command to write the RAM disk to flash or they come
      back with their previous settings after a reboot.

      > I am trying to figure out why the echolink portion of my node stopped
      working
      > when we installed it on the hill and configured it with the static IP
      address.
      > Not really knowing much with script, i have been relying on Chris K7UND
      and Nate
      > WY0X for some help.

      Yeah, I'm no help on EchoIRLP on embedded nodes, not sure how that's
      even set up...

      Nate WY0X

      ------------------------------------

      Yahoo! Groups Links


      ------------------------------------

      Yahoo! Groups Links
    • Nate Duehr
      ... Mucho excelente, Senor! :-) Heh heh... having fun with D-STAR here, got an ID-800H... running this thing through the front-panel is a pain in the ass, but
      Message 2 of 6 , May 18, 2008
      • 0 Attachment
        Mike Mullarkey wrote:
        > Hi Nate,
        >
        > No his is the normal node, just a computer. The Echolink is working now. I
        > think David logged in and made some changes. All is working great.

        Mucho excelente, Senor! :-)

        Heh heh... having fun with D-STAR here, got an ID-800H... running this
        thing through the front-panel is a pain in the ass, but it works... and
        a lot cheaper than a 2820!

        Nate
      Your message has been successfully submitted and would be delivered to recipients shortly.