Loading ...
Sorry, an error occurred while loading the content.

Re: [irlp-embedded] Node disconnecting

Expand Messages
  • Nate Duehr
    ... Mike, Look in the log file: /home/irlp/log/messages To see what it s doing. Also check your environment file and see what your timeout values are set for.
    Message 1 of 2 , Jan 11, 2008
    • 0 Attachment
      Mike Mullarkey wrote:
      > David,
      >
      >
      >
      > Lately I have been noticing that my node 3003 is disconnecting from both
      > a reflector as well from a node to node. I am mainly connecting to node
      > 3153 back home and we have run tests to ensure that the connection is
      > not being lost. This morning I was connected to 3153 and it dropped.
      > Chris was connected to my laptop doing some remote support and when the
      > connection was lost, he still had control over my laptop so we can say
      > the internet and the routers are not giving us a problem. Is there a way
      > to log into the node and see what may be happening with it? We did a
      > test on reflector 9870 and I was the only one that got disconnected in
      > that test.
      >
      >
      >
      > Mike Mullarkey (K7PFJ)

      Mike,

      Look in the log file:

      /home/irlp/log/messages

      To see what it's doing.

      Also check your environment file and see what your timeout values are
      set for.

      Give me a call (or maybe see you at the hamfest this weekend?) and I'll
      help.

      Nate WY0X
    Your message has been successfully submitted and would be delivered to recipients shortly.