Loading ...
Sorry, an error occurred while loading the content.
 

How do I turn off CW ID?

Expand Messages
  • ipscone
    I have set the features file for NO cw ID but I m still getting it. Where does one shut off the CW ID so there is never a CW ID transmitted? Thanks, KC7VE
    Message 1 of 4 , Feb 3, 2011
      I have set the features file for NO cw ID but I'm still getting it. Where does one shut off the CW ID so there is never a CW ID transmitted?

      Thanks,
      KC7VE
      4581
    • David Cameron
      Did you flash_sync to save the change and reboot the node? Dave Cameron ... David Cameron - VE7LTD IRLP System Designer - http://www.irlp.net ... From:
      Message 2 of 4 , Feb 3, 2011
        Did you flash_sync to save the change and reboot the node?

        Dave Cameron

        --------------------------------------------------------
        David Cameron - VE7LTD
        IRLP System Designer - http://www.irlp.net


        From: "ipscone" <ipscone@...>
        Sender: irlp-embedded@yahoogroups.com
        Date: Thu, 03 Feb 2011 18:53:24 -0000
        To: <irlp-embedded@yahoogroups.com>
        ReplyTo: irlp-embedded@yahoogroups.com
        Subject: [irlp-embedded] How do I turn off CW ID?

         

        I have set the features file for NO cw ID but I'm still getting it. Where does one shut off the CW ID so there is never a CW ID transmitted?

        Thanks,
        KC7VE
        4581

      • ipscone
        I did flash_sync but did not reboot. I ll try rebooting. Thanks, Mike
        Message 3 of 4 , Feb 3, 2011
          I did flash_sync but did not reboot. I'll try rebooting.

          Thanks,

          Mike

          --- In irlp-embedded@yahoogroups.com, "David Cameron" <dcameron@...> wrote:
          >
          > Did you flash_sync to save the change and reboot the node?
          >
          > Dave Cameron
          > --------------------------------------------------------
          > David Cameron - VE7LTD
          > IRLP System Designer - http://www.irlp.net
          >
          > -----Original Message-----
          > From: "ipscone" <ipscone@...>
          > Sender: irlp-embedded@yahoogroups.com
          > Date: Thu, 03 Feb 2011 18:53:24
          > To: <irlp-embedded@yahoogroups.com>
          > Reply-To: irlp-embedded@yahoogroups.com
          > Subject: [irlp-embedded] How do I turn off CW ID?
          >
          > I have set the features file for NO cw ID but I'm still getting it. Where does one shut off the CW ID so there is never a CW ID transmitted?
          >
          > Thanks,
          > KC7VE
          > 4581
          >
        • ipscone
          Rebooting seems to have done the trick. Mike
          Message 4 of 4 , Feb 3, 2011
            Rebooting seems to have done the trick.

            Mike

            --- In irlp-embedded@yahoogroups.com, "ipscone" <ipscone@...> wrote:
            >
            > I did flash_sync but did not reboot. I'll try rebooting.
            >
            > Thanks,
            >
            > Mike
            >
            > --- In irlp-embedded@yahoogroups.com, "David Cameron" <dcameron@> wrote:
            > >
            > > Did you flash_sync to save the change and reboot the node?
            > >
            > > Dave Cameron
            > > --------------------------------------------------------
            > > David Cameron - VE7LTD
            > > IRLP System Designer - http://www.irlp.net
            > >
            > > -----Original Message-----
            > > From: "ipscone" <ipscone@>
            > > Sender: irlp-embedded@yahoogroups.com
            > > Date: Thu, 03 Feb 2011 18:53:24
            > > To: <irlp-embedded@yahoogroups.com>
            > > Reply-To: irlp-embedded@yahoogroups.com
            > > Subject: [irlp-embedded] How do I turn off CW ID?
            > >
            > > I have set the features file for NO cw ID but I'm still getting it. Where does one shut off the CW ID so there is never a CW ID transmitted?
            > >
            > > Thanks,
            > > KC7VE
            > > 4581
            > >
            >
          Your message has been successfully submitted and would be delivered to recipients shortly.