Loading ...
Sorry, an error occurred while loading the content.

Re: [irlp-embedded] Turning off Echolink

Expand Messages
  • David Cameron (IRLP)
    Yes, this and other features can be turned off by changing the flag for the feature in the features environment file pico /home/irlp/features/features.env
    Message 1 of 3 , Oct 12, 2010
    • 0 Attachment
      Yes, this and other features can be turned off by changing the flag for
      the feature in the features environment file

      pico /home/irlp/features/features.env

      Change the YES to a NO, and exit.

      Then run flash_sync to sync the flash drive, and reboot.

      Dave Cameron
      VE7LTD


      On 10/12/2010 2:58 PM, Stephen Johnston wrote:
      >
      >
      > Can anyone tell me how I can turn off the loading of echolink on my IRLP
      > node I
      > am having problems with Echolink and don't want it on the node till I
      > can fix
      > the problems with Echolink. Also I do not have access to the echolink forum
      > again don't know why it is not working but they are working on it I hope.
      >
      > IRLP Node 1300
      > EchoLink Node 74852
      > Steve Johnston
      > VE6CYR
      >
      >
    • ve6cyr
      I think I have it fixed, and bounce I got into the group. Now onto the relocate.
      Message 2 of 3 , Oct 12, 2010
      • 0 Attachment
        I think I have it fixed, and "bounce" I got into the group. Now onto the relocate.

        --- In irlp-embedded@yahoogroups.com, "David Cameron (IRLP)" <dcameron@...> wrote:
        >
        > Yes, this and other features can be turned off by changing the flag for
        > the feature in the features environment file
        >
        > pico /home/irlp/features/features.env
        >
        > Change the YES to a NO, and exit.
        >
        > Then run flash_sync to sync the flash drive, and reboot.
        >
        > Dave Cameron
        > VE7LTD
        >
        >
        > On 10/12/2010 2:58 PM, Stephen Johnston wrote:
        > >
        > >
        > > Can anyone tell me how I can turn off the loading of echolink on my IRLP
        > > node I
        > > am having problems with Echolink and don't want it on the node till I
        > > can fix
        > > the problems with Echolink. Also I do not have access to the echolink forum
        > > again don't know why it is not working but they are working on it I hope.
        > >
        > > IRLP Node 1300
        > > EchoLink Node 74852
        > > Steve Johnston
        > > VE6CYR
        > >
        > >
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.