Loading ...
Sorry, an error occurred while loading the content.
 

Re: [hockeydisk] Digest Number 1341

Expand Messages
  • Zak Davis
    The issue has been resolved thanks to Brian Senecal!   Zak Davis Commissioner On Sunday, June 8, 2014 3:57 AM, hockeydisk@yahoogroups.com
    Message 1 of 3 , Jun 8, 2014
      The issue has been resolved thanks to Brian Senecal!
       
      Zak Davis
      Commissioner


      On Sunday, June 8, 2014 3:57 AM, "hockeydisk@yahoogroups.com" <hockeydisk@yahoogroups.com> wrote:


      APBA hockey disk project

      2 Messages

      Digest #1341
      1a
      Re: Stats issue by "D. Atkinson" mambodoggie
      1b
      Re: Stats issue by "Brian Senecal" Goofy4JC

      Messages

      Sat Jun 7, 2014 9:09 am (PDT) . Posted by:

      "D. Atkinson" mambodoggie

      This is another league on here that had that problem a couple years ago.
      Can't remember who....hopefully they see this and speak up, and we can
      then figure out what we did to fix it.

      On 6/6/2014 3:55 PM, 'ovfhl@...' ovfhl@... [hockeydisk] wrote:
      >
      > I am seeking assistance from anyone in the APBA Hockey community who
      > is more savvy with the simulator than I am.
      >
      > Several teams in my league are not having stats recorded, team wise as
      > well as individual players. It was suggested to zero out all stats and
      > then import the stats again from the box scores.
      >
      > My issue is that nothing happens when I attempt this. The simulator
      > returns to the main screen and nothing is compiling in APHComm.
      >
      > Any help is appreciated!
      >
      > Sent from Yahoo Mail on Android
      > <https://overview.mail.yahoo.com/mobile/?.src=Android>
      >
      >

      Sat Jun 7, 2014 10:14 am (PDT) . Posted by:

      "Brian Senecal" Goofy4JC

      The import problem was a dosbox Issue....got that fixed
      On Jun 7, 2014 11:09 AM, "'D. Atkinson' boomhound@... [hockeydisk]" <
      hockeydisk@yahoogroups.com> wrote:

      >
      >
      > This is another league on here that had that problem a couple years ago.
      > Can't remember who....hopefully they see this and speak up, and we can then
      > figure out what we did to fix it.
      >
      > On 6/6/2014 3:55 PM, 'ovfhl@...' ovfhl@... [hockeydisk] wrote:
      >
      >
      >
      > I am seeking assistance from anyone in the APBA Hockey community who is
      > more savvy with the simulator than I am.
      >
      > Several teams in my league are not having stats recorded, team wise as
      > well as individual players. It was suggested to zero out all stats and then
      > import the stats again from the box scores.
      >
      > My issue is that nothing happens when I attempt this. The simulator
      > returns to the main screen and nothing is compiling in APHComm.
      >
      > Any help is appreciated!
      >
      > Sent from Yahoo Mail on Android
      > <https://overview.mail.yahoo.com/mobile/?.src=Android>
      >
      >
      >
      >


    • D. Atkinson
      Good news! ... Good news! On 6/8/2014 10:19 PM, Zak Davis ovfhl@yahoo.com [hockeydisk] wrote:   The issue has been resolved thanks to Brian Senecal!   Zak
      Message 2 of 3 , Jun 8, 2014
        Good news!

        On 6/8/2014 10:19 PM, Zak Davis ovfhl@... [hockeydisk] wrote:
         
        The issue has been resolved thanks to Brian Senecal!
         
        Zak Davis
        Commissioner


        On Sunday, June 8, 2014 3:57 AM, "hockeydisk@yahoogroups.com" <hockeydisk@yahoogroups.com> wrote:


        APBA hockey disk project

        2 Messages

        Digest #1341
        1a
        Re: Stats issue by "D. Atkinson" mambodoggie
        1b
        Re: Stats issue by "Brian Senecal" Goofy4JC

        Messages

        Sat Jun 7, 2014 9:09 am (PDT) . Posted by:

        "D. Atkinson" mambodoggie

        This is another league on here that had that problem a couple years ago.
        Can't remember who....hopefully they see this and speak up, and we can
        then figure out what we did to fix it.

        On 6/6/2014 3:55 PM, 'ovfhl@...' ovfhl@... [hockeydisk] wrote:
        >
        > I am seeking assistance from anyone in the APBA Hockey community who
        > is more savvy with the simulator than I am.
        >
        > Several teams in my league are not having stats recorded, team wise as
        > well as individual players. It was suggested to zero out all stats and
        > then import the stats again from the box scores.
        >
        > My issue is that nothing happens when I attempt this. The simulator
        > returns to the main screen and nothing is compiling in APHComm.
        >
        > Any help is appreciated!
        >
        > Sent from Yahoo Mail on Android
        > <https://overview.mail.yahoo.com/mobile/?.src=Android>
        >
        >

        Sat Jun 7, 2014 10:14 am (PDT) . Posted by:

        "Brian Senecal" Goofy4JC

        The import problem was a dosbox Issue....got that fixed
        On Jun 7, 2014 11:09 AM, "'D. Atkinson' boomhound@... [hockeydisk]" <
        hockeydisk@yahoogroups.com> wrote:

        >
        >
        > This is another league on here that had that problem a couple years ago.
        > Can't remember who....hopefully they see this and speak up, and we can then
        > figure out what we did to fix it.
        >
        > On 6/6/2014 3:55 PM, 'ovfhl@...' ovfhl@... [hockeydisk] wrote:
        >
        >
        >
        > I am seeking assistance from anyone in the APBA Hockey community who is
        > more savvy with the simulator than I am.
        >
        > Several teams in my league are not having stats recorded, team wise as
        > well as individual players. It was suggested to zero out all stats and then
        > import the stats again from the box scores.
        >
        > My issue is that nothing happens when I attempt this. The simulator
        > returns to the main screen and nothing is compiling in APHComm.
        >
        > Any help is appreciated!
        >
        > Sent from Yahoo Mail on Android
        > <https://overview.mail.yahoo.com/mobile/?.src=Android>
        >
        >
        >
        >



      • Brian Senecal
        Just for future look ups the issue was that the teams had been sorted after the start of the season so they were importing wrong On Jun 9, 2014 12:22 AM, D.
        Message 3 of 3 , Jun 8, 2014

          Just for future look ups the issue was that the teams had been sorted after the start of the season so they were importing wrong

          On Jun 9, 2014 12:22 AM, "'D. Atkinson' boomhound@... [hockeydisk]" <hockeydisk@yahoogroups.com> wrote:
           

          Good news!

          On 6/8/2014 10:19 PM, Zak Davis ovfhl@... [hockeydisk] wrote:
           
          The issue has been resolved thanks to Brian Senecal!
           
          Zak Davis
          Commissioner


          On Sunday, June 8, 2014 3:57 AM, "hockeydisk@yahoogroups.com" <hockeydisk@yahoogroups.com> wrote:


          2 Messages

          Digest #1341
          1a
          Re: Stats issue by "D. Atkinson" mambodoggie
          1b
          Re: Stats issue by "Brian Senecal" Goofy4JC

          Messages

          Sat Jun 7, 2014 9:09 am (PDT) . Posted by:

          "D. Atkinson" mambodoggie

          This is another league on here that had that problem a couple years ago.
          Can't remember who....hopefully they see this and speak up, and we can
          then figure out what we did to fix it.

          On 6/6/2014 3:55 PM, 'ovfhl@...' ovfhl@... [hockeydisk] wrote:
          >
          > I am seeking assistance from anyone in the APBA Hockey community who
          > is more savvy with the simulator than I am.
          >
          > Several teams in my league are not having stats recorded, team wise as
          > well as individual players. It was suggested to zero out all stats and
          > then import the stats again from the box scores.
          >
          > My issue is that nothing happens when I attempt this. The simulator
          > returns to the main screen and nothing is compiling in APHComm.
          >
          > Any help is appreciated!
          >
          > Sent from Yahoo Mail on Android
          > <https://overview.mail.yahoo.com/mobile/?.src=Android>
          >
          >

          Sat Jun 7, 2014 10:14 am (PDT) . Posted by:

          "Brian Senecal" Goofy4JC

          The import problem was a dosbox Issue....got that fixed
          On Jun 7, 2014 11:09 AM, "'D. Atkinson' boomhound@... [hockeydisk]" <
          hockeydisk@yahoogroups.com> wrote:

          >
          >
          > This is another league on here that had that problem a couple years ago.
          > Can't remember who....hopefully they see this and speak up, and we can then
          > figure out what we did to fix it.
          >
          > On 6/6/2014 3:55 PM, 'ovfhl@...' ovfhl@... [hockeydisk] wrote:
          >
          >
          >
          > I am seeking assistance from anyone in the APBA Hockey community who is
          > more savvy with the simulator than I am.
          >
          > Several teams in my league are not having stats recorded, team wise as
          > well as individual players. It was suggested to zero out all stats and then
          > import the stats again from the box scores.
          >
          > My issue is that nothing happens when I attempt this. The simulator
          > returns to the main screen and nothing is compiling in APHComm.
          >
          > Any help is appreciated!
          >
          > Sent from Yahoo Mail on Android
          > <https://overview.mail.yahoo.com/mobile/?.src=Android>
          >
          >
          >
          >



        Your message has been successfully submitted and would be delivered to recipients shortly.