Loading ...
Sorry, an error occurred while loading the content.

libevent upgrade on centOS

Expand Messages
  • adb
    hi... im trying to install a monitoring system on a centOS machine, and im having a problem. it requires a higer version [1.4] on libevent than i have [1.1].
    Message 1 of 1 , Aug 30, 2009
    • 0 Attachment
      hi...


      im trying to install a monitoring system on a centOS machine, and im having a problem.
      it requires a higer version [1.4] on 'libevent' than i have [1.1].
      iv tried yum install/update libevent  but it notifies me i have the latest version [...]

      i'v downloaded 1.4.12, but im not sure how to install it


      would love a pointer... thank you..


      adir
    Your message has been successfully submitted and would be delivered to recipients shortly.