Loading ...
Sorry, an error occurred while loading the content.
 

Re: [gnubies-il] SuSE 9.1 and BCM93406

Expand Messages
  • Tzafrir Cohen
    ... Me too. I wrote ndiswrappers in the command-line as the user tzafrir . In reply I got bash: ndiswrappers: command not found My system is debian sarge.
    Message 1 of 2 , Aug 30, 2004
      On Fri, Aug 27, 2004 at 12:15:08AM -0000, chibiturtleboi wrote:
      > I tried using the NDIS Wrapper and it still doesn't work.

      Me too. I wrote 'ndiswrappers' in the command-line as the user
      'tzafrir'. In reply I got 'bash: ndiswrappers: command not found'

      My system is debian sarge.

      tzafrir@boole:~$ dpkg -l \*ndisw\*
      No packages found matching *ndisw*.

      (not surprisingly, ndiswrappers is not installed. The above
      'ndiswrappers' command is something I have just made up).

      Please don't report what doesn't happen. Please report what does happen.
      How do you see that something doesn't work. What exactly did you do?
      What did you expect to happen? What did happen?

      What distro+version do you use? Where did you get ndiswrappers from?
      What adapter do you use it with?

      In addition, please add the output of the above commands:

      lspci
      /sbin/lsmod
      uname -a

      --
      Tzafrir Cohen +---------------------------+
      http://www.technion.ac.il/~tzafrir/ |vim is a mutt's best friend|
      mailto:tzafrir@... +---------------------------+
    Your message has been successfully submitted and would be delivered to recipients shortly.