Loading ...
Sorry, an error occurred while loading the content.

Re: pppd and pptp-linux-1.1.0

Expand Messages
  • poddeh
    ... pppd ... while and ... i m using red hat 9
    Message 1 of 3 , Jul 3, 2004
    • 0 Attachment
      --- In gnubies-il@yahoogroups.com, Tzafrir Cohen <tzafrir@t...>
      wrote:
      > On Sat, 3 Jul 2004, poddeh wrote:
      >
      > > i found a guide on how to setup my cable connection but
      > > it says i need pppd and pptp installed, but i dont know where to
      > > download those i've looked in google for them and ifound pptp
      > > 1.5.0 is it ok to use that version?
      > > also the pppd file was veryconfusing with allot of .c files and
      > > directories, so if anyone can link me to an installation for the
      pppd
      > > thanks in advance.
      >
      > What distro do you use? pptp-linux 1.1.0 has been around for a
      while and
      > most distros have it. Any standard distro noawadays has pppd .
      >
      > --
      > Tzafrir Cohen
      > mailto:tzafrir@t...
      > http://www.technion.ac.il/~tzafrir


      i'm using red hat 9
    Your message has been successfully submitted and would be delivered to recipients shortly.