Loading ...
Sorry, an error occurred while loading the content.

2748Re: [gnubies-il] Installing Apache

Expand Messages
  • Tzafrir Cohen
    Sep 17, 2004
    • 0 Attachment
      On Sun, Sep 12, 2004 at 03:42:46PM +0200, Yehuda Zadik wrote:
      > Hi all
      >
      > In my new project I have to
      > install Apache + MySQL + PHP.
      > I have Red Hat 9 with Apache and
      > MySQL and PHP 4.
      > In order to upgrade these tools do I
      > have to uninstall those which are currently
      > installed or just upgrade.

      Why exactly would you need to upgrade those tools? Security issues?

      --
      Tzafrir Cohen +---------------------------+
      http://www.technion.ac.il/~tzafrir/ |vim is a mutt's best friend|
      mailto:tzafrir@... +---------------------------+
    • Show all 3 messages in this topic