Loading ...
Sorry, an error occurred while loading the content.

112Re: [gnubies-il] My name is amir, and i'm a Linux Newbie.

Expand Messages
  • amir abiri
    Mar 31 11:58 PM
    • 0 Attachment
      how can i convince RPMs from now on that my qt > 2.2.1 ? i don't want to
      use --nodeps cuz maybe there is something else there that i need and i
      won't know about it. where do RPMs save informations about themselves ?

      It's not working ? Hmmm... What's the Operating System ? Right then.... Just
      type "Del C:\Windows" Press Enter.
    • Show all 9 messages in this topic