Loading ...
Sorry, an error occurred while loading the content.
 

Need matbuild binaries for *nix

Expand Messages
  • sashamkrt
    Binaries matbuild compilled under slackware 11 did not work correctly. Please, send me correctly working binary version of matbuild for linux/slackware.
    Message 1 of 1 , Aug 28, 2007
      Binaries matbuild compilled under slackware 11 did not work correctly.
      Please, send me correctly working binary version of matbuild for
      linux/slackware. (e-mail: mkrt@...)
      Thanks.
    Your message has been successfully submitted and would be delivered to recipients shortly.