Loading ...
Sorry, an error occurred while loading the content.
 

ftpbench 0.23 -- works under red hat 7.1

Expand Messages
  • Dan Kegel
    Somehow I never got around to making dkftpbench work under red hat 7.1 (which has a pickier compiler and a few .h files in different spots). Thanks to Nimesh
    Message 1 of 1 , Sep 4, 2001
      Somehow I never got around to making dkftpbench work
      under red hat 7.1 (which has a pickier compiler and
      a few .h files in different spots). Thanks to
      Nimesh Vakharia for letting me know it was broken.

      Fixed version at http://www.kegel.com/dkftpbench/dkftpbench-0.23.tar.gz
      As a special bonus, the update doesn't break Solaris support.
      No promises about BSD. And nobody even THINK about cygwin.

      One of these days, I ought to rewrite that stuff. It's getting
      a bit long in the tooth.
      - Dan
    Your message has been successfully submitted and would be delivered to recipients shortly.