Loading ...
Sorry, an error occurred while loading the content.

165809Apple's XCode 5 requirement

Expand Messages
  • Jake Churchill
    Dec 19, 2013
    • 0 Attachment
      Guys,

      I got a notice from Apple this week that all apps need to be built using XCode 5 and optimized for iOS7.  I use FlashBuilder 4.7 and I've got the flex 4.6 SDK that came with it but I've upgraded the AIR SDK to 3.9 and compiled against that.  Will that be enough to satisfy this requirement or will an upgraded version of FlashBuilder or compiler be needed?

      Thanks for any insights.

      -Jake
    • Show all 2 messages in this topic