Loading ...
Sorry, an error occurred while loading the content.

Messages List

7798

Re: Midnight Coders Yahoo! Group has moved

The whole point of the *discussion forum* is to see the messages. I am sorry, but I do not understand what the issue is here. Mark ... Mark Piller Chief
Mark Piller
Apr 20, 2010
#7798
 
7797

Midnight Coders Yahoo! Group has moved

We have ported all the messages from this Yahoo! group to our website. The main forum page is: http://www.themidnightcoders.com/forum/ The content from this
Mark
Apr 20, 2010
#7797
 
7796

Discussion forum is being migrated off of Yahoo! Groups

Hello, Hopefully this is going to be one of the last posts on this discussion forum. We're migrating all the posts to a forum hosted on our own website. Yahoo!
Mark
Apr 20, 2010
#7796
 
7795

Instance clone problems

Hello. I have a problem with a deep copy of weborb managed instance(ActiveRecord). I created new ActiveRecord, copied all DB simple fields (Name, Date, etc)
lfrolov
Apr 20, 2010
#7795
 
7794

Re: InvalidDestinationError

Nope, I´m using 3.6 with the fixed weborb.swc for sdk 3.3+ 2010/4/19 Mark ... -- Diego Ponce de León http://www.xleon.net
Diego Ponce de León
Apr 20, 2010
#7794
 
7793

Re: InvalidDestinationError

Hi Diego, Are you using version 4 of WebORB? Mark
Mark
Apr 19, 2010
#7793
 
7792

InvalidDestinationError

Im getting this error some "random" times, while im not doing anything on the app: [MessagingError message='Destination 'DataService' either does not exist or
Diego Ponce de León
Apr 19, 2010
#7792
 
7791

WebOrb PDF Quality

Can anybody please let me know if it is possible to set/change the quality of the PDF output coming from a Flex(Client side) project. The text looks good, but
flexmapdev
Apr 19, 2010
#7791
 
7790

Re: v4 & WCF AMF Encoder

Yes, I verified. That endpoint is valid and WCF handles request to that endpoint. But, I have opened multiple instances of VS and may be I could post Uri from
Dmitriy
Apr 19, 2010
#7790
 
7789

Re: v4 & WCF AMF Encoder

np, i will. Here is my services-config.xml:
Dmitriy
Apr 19, 2010
#7789
 
7788

Re: v4 & WCF AMF Encoder

I assume you verified that the endpoint in your services-config.xml is valid( http://localhost:9010/service1.svc/amf) I am curious if it works if you use
Mark
Apr 19, 2010
#7788
 
7787

Re: v4 & WCF AMF Encoder

np, i will. Here is my services-config.xml:
Dmitriy
Apr 19, 2010
#7787
 
7786

Re: v4 & WCF AMF Encoder

Did you update your services-config.xml? I noticed the endpoint URL in there was also incorrect. If you could send the full stack trace to mark [at]
Mark
Apr 19, 2010
#7786
 
7785

Re: v4 & WCF AMF Encoder

yep. But an exception occurs at Weborb.Dispatch.V3Dispatcher.dispatch(Request message, RequestContext context) Array array = (Array)
dmitriy.sosunov
Apr 19, 2010
#7785
 
7784

Re: v4 & WCF AMF Encoder

Did you read the documentation I referenced in my previous post? Mark
Mark
Apr 19, 2010
#7784
 
View First Topic Go to View Last Topic
Loading 1 - 15 of total 7,798 messages