Loading ...
Sorry, an error occurred while loading the content.

Pedigree Resource File problem

Expand Messages
  • jcrawfordor
    Hello, This might be an easy fix, but I m somewhat mystified. When I search the master index (series 1) I get an error stating that
    Message 1 of 3 , Apr 9, 2008
    • 0 Attachment
      Hello,
      This might be an easy fix, but I'm somewhat mystified.

      When I search the master index (series 1) I get an error stating that
      N:\VOL1\COMPR_MI011508.PROFILE couldn't be found. And indeed, this
      file does not exist - the file numbering ends at 011507. So, assuming
      there had been some kind of install error (it happens frequently with
      PRF) so I reinstalled the master index. Same problem. Looking at the
      CD, I see that the files on the CD end at 011507! Additionally, after
      this error there are always 0 results. Series 2 works just fine, it's
      only S1 that has this problem.

      Anyone have any ideas?
    • Donsescape
      I am looking to see if you got a response to this. I m not seeing it. What finally worked? We are having a similar problem. Amy ... that ... assuming ...
      Message 2 of 3 , Apr 16, 2008
      • 0 Attachment
        I am looking to see if you got a response to this. I'm not seeing
        it. What finally worked? We are having a similar problem.
        Amy

        --- In fhctech@yahoogroups.com, "jcrawfordor" <jessjessc@...> wrote:
        >
        > Hello,
        > This might be an easy fix, but I'm somewhat mystified.
        >
        > When I search the master index (series 1) I get an error stating
        that
        > N:\VOL1\COMPR_MI011508.PROFILE couldn't be found. And indeed, this
        > file does not exist - the file numbering ends at 011507. So,
        assuming
        > there had been some kind of install error (it happens frequently
        with
        > PRF) so I reinstalled the master index. Same problem. Looking at the
        > CD, I see that the files on the CD end at 011507! Additionally,
        after
        > this error there are always 0 results. Series 2 works just fine,
        it's
        > only S1 that has this problem.
        >
        > Anyone have any ideas?
        >
      • jcrawfordor
        No, this problem remains unresolved. I ll contact Progeny Software about it in a bit.
        Message 3 of 3 , Apr 17, 2008
        • 0 Attachment
          No, this problem remains unresolved. I'll contact Progeny Software
          about it in a bit.

          --- In fhctech@yahoogroups.com, "Donsescape" <mount_idee@...> wrote:
          >
          > I am looking to see if you got a response to this. I'm not seeing
          > it. What finally worked? We are having a similar problem.
          > Amy
          >
          > --- In fhctech@yahoogroups.com, "jcrawfordor" <jessjessc@> wrote:
          > >
          > > Hello,
          > > This might be an easy fix, but I'm somewhat mystified.
          > >
          > > When I search the master index (series 1) I get an error stating
          > that
          > > N:\VOL1\COMPR_MI011508.PROFILE couldn't be found. And indeed, this
          > > file does not exist - the file numbering ends at 011507. So,
          > assuming
          > > there had been some kind of install error (it happens frequently
          > with
          > > PRF) so I reinstalled the master index. Same problem. Looking at the
          > > CD, I see that the files on the CD end at 011507! Additionally,
          > after
          > > this error there are always 0 results. Series 2 works just fine,
          > it's
          > > only S1 that has this problem.
          > >
          > > Anyone have any ideas?
          > >
          >
        Your message has been successfully submitted and would be delivered to recipients shortly.