Loading ...
Sorry, an error occurred while loading the content.

Re: GEMpire

Expand Messages
  • dangime@yahoo.com
    Heheh, for me it was the not getting java part. :) ... sort ... message of
    Message 1 of 7 , Oct 26, 2001
    • 0 Attachment
      Heheh, for me it was the not getting java part. :)


      --- In empire-deluxe@y..., christopherlmarshall@y... wrote:
      > I take it everyone who tried GEMpire ran into a roadblock of one
      sort
      > or another and lost interest.
      >
      > If anyone would like to share the exact nature of the roadblock, I'd
      > be much oblidged.
      >
      > Was it any of these?
      > couldn't handle unzipping the tar.gz file
      > manual was too confusing or not to the point
      > didn't want to download and install java from sun
      > tried the sample commands in the manual and got an error
      message of
      > some sort
      > something else
      >
      > I recently started using CVS, did a cvs import to the sourceforge
      > page, and feel like I might be going through another burst of
      > development activity on GEMpire.
      >
      > Chris Marshall
    Your message has been successfully submitted and would be delivered to recipients shortly.