Loading ...
Sorry, an error occurred while loading the content.

How to turn off double arrow indent?

Expand Messages
  • barry_andrews
    For some reason, in some parts of my CSS pages I see what the Character Map calls a Right-pointing double angle quotation mark (Alt+0187) where the text is
    Message 1 of 3 , Aug 9, 2012
    • 0 Attachment
      For some reason, in some parts of my CSS pages I see what the Character Map calls a "Right-pointing double angle quotation mark" (Alt+0187) where the text is indented. This does not occur in every indent.

      I must have done something to cause this to appear but cannot find how to turn it off. I can't find it mentioned in Help. Can someone please assist me?

      Thanks.
    • Jody Gerst
      Look at View - White Spaces - ...
      Message 2 of 3 , Aug 9, 2012
      • 0 Attachment
        Look at View -> White Spaces -> ...
      • barry_andrews
        Thanks Jody, that did the trick. :) Press either Alt+Shift+I to turn off just the tabs, or Alt+Shift+O to turn them all on, then again to turn them all off.
        Message 3 of 3 , Aug 9, 2012
        • 0 Attachment
          Thanks Jody, that did the trick. :)

          Press either Alt+Shift+I to turn off just the tabs, or Alt+Shift+O to turn them all on, then again to turn them all off.


          --- In editplus@yahoogroups.com, Jody Gerst <jlgerst@...> wrote:
          >
          > Look at View -> White Spaces -> ...
          >
        Your message has been successfully submitted and would be delivered to recipients shortly.