Loading ...
Sorry, an error occurred while loading the content.

The memory could not be "read"

Expand Messages
  • Matthew
    While trying to load a project that has multiple files on an ftp account I get an error: The intruction at some Hex action referenced memory at some more
    Message 1 of 2 , Dec 2, 2002
    • 0 Attachment
      While trying to load a project that has multiple files on an ftp
      account I get an error:

      "The intruction at "some Hex action" referenced memory at "some more
      hex action" The memory could not be "read".

      I was just wondering if this was a windows problem or an EditPlus
      problem.
    • Andrew
      Hi Matthew, I believe that is a Windows problem. I have a Compaq EVO N200 running Windows 2000 Pro and I use to get that message after I did one or both of the
      Message 2 of 2 , Dec 2, 2002
      • 0 Attachment
        Hi Matthew,

        I believe that is a Windows problem.

        I have a Compaq EVO N200 running Windows 2000 Pro and I use to get that
        message after I did one or both of the following:
        - Installed MS Office 2000 (not sure which package)
        - Installed Windows 2000 Pro Service Patch 3

        I am not sure which one did it but it drove me up the wall. I stated to get
        that
        message with Word, Outlook, EditPlus and a number of other programs.

        I hope you are able to resolve this easier than I did, as I formatted my
        system
        and as you can guess, I did not install the above programs.

        All the best,
        Andrew.
        -----Original Message-----
        From: Matthew [mailto:mdjpurdon@...]
        Sent: Tuesday, 3 December 2002 9:31 AM
        To: editplus@yahoogroups.com
        Subject: [edit+] The memory could not be "read"


        While trying to load a project that has multiple files on an ftp
        account I get an error:

        "The intruction at "some Hex action" referenced memory at "some more
        hex action" The memory could not be "read".

        I was just wondering if this was a windows problem or an EditPlus
        problem.



        Yahoo! Groups Sponsor
        ADVERTISEMENT




        _______________________
        http://www.editplus.com
        http://groups.yahoo.com/group/editplus

        Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.



        [Non-text portions of this message have been removed]
      Your message has been successfully submitted and would be delivered to recipients shortly.