Loading ...
Sorry, an error occurred while loading the content.
 

Ionoprobe 1.36

Expand Messages
  • Puck
    I ve noticed lately when trying to download the latest data I get a yellow triangle with an explanation point in it. The following is displayed when the mouse
    Message 1 of 3 , Feb 18, 2008
      I've noticed lately when trying to download the latest data I get a
      yellow triangle with an explanation point in it.

      The following is displayed when the mouse is moved to the triangle:

      Latest Data - 1 download of 11 failed
      Recent Data - 3 downloads of 21 failed
      Old Data - 8 downloads of 23 failed

      Reports - I get a green check mark - 5 downloads, no errors.

      Any idea what the problem could be?

      Puck, W4PM
    • Vince - N9VN
      Same here... I even downloaded the new .ini file, but it still doesn t download all the data. It appears to be a problem with the x-ray flux data. Any info
      Message 2 of 3 , Feb 19, 2008
        Same here... I even downloaded the new .ini file, but it still
        doesn't download all the data. It appears to be a problem with the
        x-ray flux data. Any info on this would be appreciated.

        Vince - N9VN


        --- In dxatlas_group@yahoogroups.com, "Puck" <hmmjr@...> wrote:
        >
        > I've noticed lately when trying to download the latest data I get
        a
        > yellow triangle with an explanation point in it.
        >
        > The following is displayed when the mouse is moved to the triangle:
        >
        > Latest Data - 1 download of 11 failed
        > Recent Data - 3 downloads of 21 failed
        > Old Data - 8 downloads of 23 failed
        >
        > Reports - I get a green check mark - 5 downloads, no errors.
        >
        > Any idea what the problem could be?
        >
        > Puck, W4PM
        >
      • Alex, VE3NEA
        Hi Vince, I have released two ini files, one when NOAA switched from GOES10 to GOES11, and another one when they switched back. Please use the second one.
        Message 3 of 3 , Feb 19, 2008
          Hi Vince,

          I have released two ini files, one when NOAA switched from GOES10 to GOES11,
          and another one when they switched back. Please use the second one.

          Please note that IonoProbe periodically checks for ini updates at
          http://www.dxatlas.com/tech/sked132.ini , so everyone will have the latest
          ini automatically in a few days.

          73 Alex VE3NEA



          ----- Original Message -----
          Same here... I even downloaded the new .ini file, but it still
          doesn't download all the data. It appears to be a problem with the
          x-ray flux data. Any info on this would be appreciated.

          Vince - N9VN
        Your message has been successfully submitted and would be delivered to recipients shortly.