Loading ...
Sorry, an error occurred while loading the content.

Re: [dxatlas] Ionoprobe stopped pulling data

Expand Messages
  • w2icz@adelphia.net
    Hi Pat, Its 7/5/04 at 1730Z and Iprobe running fine here in WNY Have had no problems up too now 73 The OM W2ICZ ... [Non-text portions of this message have
    Message 1 of 4 , Jul 5, 2004
    • 0 Attachment
      Hi Pat,
      Its 7/5/04 at 1730Z and Iprobe running fine here in WNY
      Have had no problems up too now 73 The OM W2ICZ
      >
      > From: "rundall" <n0hr@...>
      > Date: 2004/07/05 Mon AM 12:09:05 EDT
      > To: dxatlas_group@yahoogroups.com
      > Subject: [dxatlas] Ionoprobe stopped pulling data
      >
      >


      [Non-text portions of this message have been removed]
    • rundall
      Thanks for the response(s) guys! This is on my laptop which goes everywhere with me. Last week I was on a business trip and using a wireless internet system at
      Message 2 of 4 , Jul 6, 2004
      • 0 Attachment
        Thanks for the response(s) guys!

        This is on my laptop which goes everywhere with me. Last week I was
        on a business trip and using a wireless internet system at the
        hotel. I thought that I'd better enable XP's built-in firewall for
        safety. I'm guessing that is when Ionoprobe stopped functioning.

        Over the weekend, Ionoprobe did not download while I had dialed in
        to my ISP. This morning (at the office on the WAN) Ionoprobe DID
        retrieve data!

        So, I'm guessing there is some magic combination to getting
        Ionoprobe to work with the XP firewall, right?

        I can still send a log if needed, but I think this must be the issue.

        73
        Pat



        --- In dxatlas_group@yahoogroups.com, <w2icz@a...> wrote:
        > Hi Pat,
        > Its 7/5/04 at 1730Z and Iprobe running fine here in WNY
        > Have had no problems up too now 73 The OM W2ICZ
        > >
        > > From: "rundall" <n0hr@a...>
        > > Date: 2004/07/05 Mon AM 12:09:05 EDT
        > > To: dxatlas_group@yahoogroups.com
        > > Subject: [dxatlas] Ionoprobe stopped pulling data
        > >
        > >
        >
        >
        > [Non-text portions of this message have been removed]
      Your message has been successfully submitted and would be delivered to recipients shortly.